Download area of Magnolia Enterprise Edition (5.4.6)

Enterprise bundles in version 5.4.6 (standard demo, ee demo, stk, websphere, weblogic, and wildfly) contain a wrong artifact, specifically the magnolia-jcr-tools-1.0 artifact. Please download and use version 5.4.7 of Magnolia EE.